MultiTextEditor 0.3 [Installer változat]

Előző téma megtekintése Következő téma megtekintése Go down

MultiTextEditor 0.3 [Installer változat]

Témanyitás by Hanziness on 2010-01-30, 02:46

Csak futtasd le a telepítőt és kövesd az utasításokat!

Minimum követelmény:
Windows operációs rendszer
.NET Framework 2.0

Ajánlott:
Windows XP
.NET Framework 3.5 SP1

Kattints a fehér részre a .NET Framework 3.5 SP1 letöltő linkjének mutatásához
Spoiler:

[FRISSÍTÉS]
-- 2010.02.05


_________________
Keress mielőtt kérdeznél!
Ha valamit nem értesz, ami a weboldallal kapcsolatos, először kérdezz meg engem PM-ben, mielőtt teleszemetelnéd a fórumot

Hanziness
Adminisztrátor
Adminisztrátor

Male
Hozzászólások száma : 159
Pontok : 247
Népszerűség : 1
Join date : 2009. Jul. 28.
Támogatói pontok : 0

http://dlnet.darkbb.com

Vissza az elejére Go down

Előző téma megtekintése Következő téma megtekintése Vissza az elejére


 
Permissions in this forum:
Nem válaszolhatsz egy témára ebben a fórumban.